| 3 | 0.0251 | 765240 | SpotPage_Abs->template( $tpl = 'spotinfo', $params = ['spot' => ['category' => '3', 'website' => 'http://www.serv-u.com/', 'image' => [...], 'sabnzbdurl' => '', 'messageid' => '61RmzRhdY40dJK4UAOzdR@spot.net', 'searchurl' => '', 'description' => '[img]http://fileupper.com/wp-content/uploads/2011/07/RhinoSoft.Serv-U.Box_.Caja_.BoxShot__95722__11917_zoom.png[/img][br][br][color=#006600] [b] RhinoSoft Serv-U FTP Server Platinum v14.0.0.6 [/b] [/color] [br]Serv-U is a powerful, easy-to-use, award-winning FTP server created by Rob Beckers. An FTP server uses the FTP protocol to share files across the Internet. Serv-U is not only 100% compliant with the current FTP standard, but also includes numerous features unique to Serv-U that make it a perfect file'..., 'sub' => '', 'filesize' => '22556007', 'poster' => 'Krukas', 'tag' => 'mOUVZQ', 'nzb' => [...], 'title' => 'RhinoSoft Serv-U FTP Server Platinum v14.0.0.6', 'filename' => '', 'newsgroup' => '', 'subcata' => 'a0|', 'subcatb' => 'b24|b28|', 'subcatc' => '', 'subcatd' => '', 'subcatz' => '', 'created' => '1354273401', 'key' => '7', 'prevMsgids' => [...], 'newsreader' => '', 'id' => '719980', 0 => '719980', 1 => '61RmzRhdY40dJK4UAOzdR@spot.net', 2 => '3', 3 => 'Krukas', 4 => 'a0|', 5 => 'b24|b28|', 6 => '', 7 => '', 8 => '', 9 => 'RhinoSoft Serv-U FTP Server Platinum v14.0.0.6', 10 => 'mOUVZQ', 'stamp' => '1354273421', 11 => '1354273421', 'moderated' => NULL, 12 => NULL, 'rating' => '0', 13 => '0', 'commentcount' => '4', 14 => '4', 'reportcount' => '0', 15 => '0', 16 => '22556007', 'spotterid' => 'mOUVZQ', 17 => 'mOUVZQ', 'editstamp' => NULL, 18 => NULL, 'editor' => NULL, 19 => NULL, 'downloadstamp' => NULL, 20 => NULL, 'watchstamp' => NULL, 21 => NULL, 'seenstamp' => '1792837418', 22 => '1792837418', 'verified' => '1', 23 => '1', 'user-signature' => 'eHb+L5UrEzItx9Nlncd48RmOvRqRMqM2hxaguvw81x9fsZpuz4T2B/P6p4QWsKlE==', 24 => 'eHb+L5UrEzItx9Nlncd48RmOvRqRMqM2hxaguvw81x9fsZpuz4T2B/P6p4QWsKlE==', 'user-key' => [...], 25 => 'YToyOntzOjg6ImV4cG9uZW50IjtzOjQ6IkFRQUIiO3M6NjoibW9kdWxvIjtzOjY0OiJxTDVDUUZFc1kwWWlRajlIQjhVeXc3QWEzNGp1YXdCRng2NGJTWTdjWUl6OC9qU3o5TmVmV0NmVFpINlFtWnN2Ijt9', 'xml-signature' => 'eCPVRI/GvF9slCz5L4cE9aR5GL0uj5+yuXjoT4xpHps8IGn2n69OCmMYWmowN4hQ==', 26 => 'eCPVRI/GvF9slCz5L4cE9aR5GL0uj5+yuXjoT4xpHps8IGn2n69OCmMYWmowN4hQ==', 'fullxml' => '<Spotnet><Posting><Key>7</Key><Created>1354273401</Created><Poster>Krukas</Poster><Tag>mOUVZQ</Tag><Title>RhinoSoft Serv-U FTP Server Platinum v14.0.0.6</Title><Description>[img]http://fileupper.com/wp-content/uploads/2011/07/RhinoSoft.Serv-U.Box_.Caja_.BoxShot__95722__11917_zoom.png[/img][br][br][color=#006600] [b] RhinoSoft Serv-U FTP Server Platinum v14.0.0.6 [/b] [/color] [br]Serv-U is a powerful, easy-to-use, award-winning FTP server created by Rob Beckers. An FTP server uses the FTP protocol to share'..., 27 => '<Spotnet><Posting><Key>7</Key><Created>1354273401</Created><Poster>Krukas</Poster><Tag>mOUVZQ</Tag><Title>RhinoSoft Serv-U FTP Server Platinum v14.0.0.6</Title><Description>[img]http://fileupper.com/wp-content/uploads/2011/07/RhinoSoft.Serv-U.Box_.Caja_.BoxShot__95722__11917_zoom.png[/img][br][br][color=#006600] [b] RhinoSoft Serv-U FTP Server Platinum v14.0.0.6 [/b] [/color] [br]Serv-U is a powerful, easy-to-use, award-winning FTP server created by Rob Beckers. An FTP server uses the FTP protocol to share'..., 'listidtype' => NULL, 28 => NULL]] ) | ...\SpotPage_getspot.php:29 |
| 5 | 0.0262 | 768200 | SpotTemplateHelper->formatSpot( $spot = ['category' => '3', 'website' => 'http://www.serv-u.com/', 'image' => ['height' => '129', 'width' => '213', 'segment' => [...]], 'sabnzbdurl' => '', 'messageid' => '61RmzRhdY40dJK4UAOzdR@spot.net', 'searchurl' => '', 'description' => '[img]http://fileupper.com/wp-content/uploads/2011/07/RhinoSoft.Serv-U.Box_.Caja_.BoxShot__95722__11917_zoom.png[/img][br][br][color=#006600] [b] RhinoSoft Serv-U FTP Server Platinum v14.0.0.6 [/b] [/color] [br]Serv-U is a powerful, easy-to-use, award-winning FTP server created by Rob Beckers. An FTP server uses the FTP protocol to share files across the Internet. Serv-U is not only 100% compliant with the current FTP standard, but also includes numerous features unique to Serv-U that make it a perfect file'..., 'sub' => '', 'filesize' => '22556007', 'poster' => 'Krukas', 'tag' => 'mOUVZQ', 'nzb' => [0 => 'ImaQ4SDIBqMdZK4UAnfUg@spot.net'], 'title' => 'RhinoSoft Serv-U FTP Server Platinum v14.0.0.6', 'filename' => '', 'newsgroup' => '', 'subcata' => 'a0|', 'subcatb' => 'b24|b28|', 'subcatc' => '', 'subcatd' => '', 'subcatz' => '', 'created' => '1354273401', 'key' => '7', 'prevMsgids' => [], 'newsreader' => '', 'id' => '719980', 0 => '719980', 1 => '61RmzRhdY40dJK4UAOzdR@spot.net', 2 => '3', 3 => 'Krukas', 4 => 'a0|', 5 => 'b24|b28|', 6 => '', 7 => '', 8 => '', 9 => 'RhinoSoft Serv-U FTP Server Platinum v14.0.0.6', 10 => 'mOUVZQ', 'stamp' => '1354273421', 11 => '1354273421', 'moderated' => NULL, 12 => NULL, 'rating' => '0', 13 => '0', 'commentcount' => '4', 14 => '4', 'reportcount' => '0', 15 => '0', 16 => '22556007', 'spotterid' => 'mOUVZQ', 17 => 'mOUVZQ', 'editstamp' => NULL, 18 => NULL, 'editor' => NULL, 19 => NULL, 'downloadstamp' => NULL, 20 => NULL, 'watchstamp' => NULL, 21 => NULL, 'seenstamp' => '1792837418', 22 => '1792837418', 'verified' => '1', 23 => '1', 'user-signature' => 'eHb+L5UrEzItx9Nlncd48RmOvRqRMqM2hxaguvw81x9fsZpuz4T2B/P6p4QWsKlE==', 24 => 'eHb+L5UrEzItx9Nlncd48RmOvRqRMqM2hxaguvw81x9fsZpuz4T2B/P6p4QWsKlE==', 'user-key' => ['exponent' => 'AQAB', 'modulo' => 'qL5CQFEsY0YiQj9HB8Uyw7Aa34juawBFx64bSY7cYIz8/jSz9NefWCfTZH6QmZsv'], 25 => 'YToyOntzOjg6ImV4cG9uZW50IjtzOjQ6IkFRQUIiO3M6NjoibW9kdWxvIjtzOjY0OiJxTDVDUUZFc1kwWWlRajlIQjhVeXc3QWEzNGp1YXdCRng2NGJTWTdjWUl6OC9qU3o5TmVmV0NmVFpINlFtWnN2Ijt9', 'xml-signature' => 'eCPVRI/GvF9slCz5L4cE9aR5GL0uj5+yuXjoT4xpHps8IGn2n69OCmMYWmowN4hQ==', 26 => 'eCPVRI/GvF9slCz5L4cE9aR5GL0uj5+yuXjoT4xpHps8IGn2n69OCmMYWmowN4hQ==', 'fullxml' => '<Spotnet><Posting><Key>7</Key><Created>1354273401</Created><Poster>Krukas</Poster><Tag>mOUVZQ</Tag><Title>RhinoSoft Serv-U FTP Server Platinum v14.0.0.6</Title><Description>[img]http://fileupper.com/wp-content/uploads/2011/07/RhinoSoft.Serv-U.Box_.Caja_.BoxShot__95722__11917_zoom.png[/img][br][br][color=#006600] [b] RhinoSoft Serv-U FTP Server Platinum v14.0.0.6 [/b] [/color] [br]Serv-U is a powerful, easy-to-use, award-winning FTP server created by Rob Beckers. An FTP server uses the FTP protocol to share'..., 27 => '<Spotnet><Posting><Key>7</Key><Created>1354273401</Created><Poster>Krukas</Poster><Tag>mOUVZQ</Tag><Title>RhinoSoft Serv-U FTP Server Platinum v14.0.0.6</Title><Description>[img]http://fileupper.com/wp-content/uploads/2011/07/RhinoSoft.Serv-U.Box_.Caja_.BoxShot__95722__11917_zoom.png[/img][br][br][color=#006600] [b] RhinoSoft Serv-U FTP Server Platinum v14.0.0.6 [/b] [/color] [br]Serv-U is a powerful, easy-to-use, award-winning FTP server created by Rob Beckers. An FTP server uses the FTP protocol to share'..., 'listidtype' => NULL, 28 => NULL] ) | ...\spotinfo.inc.php:3 |
| 8 | 0.0431 | 817456 | SpotUbb_parser->converttoubb( $parseresult = [0 => ['tagname' => '', 'tagposition' => -1, 'params' => [...], 'content' => ''], 1 => ['tagposition' => 1, 'tagname' => 'img', 'params' => [...], 'content' => ''], 2 => ['tagname' => '', 'tagposition' => 4, 'params' => [...], 'content' => ''], 3 => ['tagposition' => 6, 'tagname' => 'url', 'params' => [...], 'content' => [...]], 4 => ['tagname' => '', 'tagposition' => 228, 'params' => [...], 'content' => '[/img]'], 5 => ['tagposition' => 236, 'tagname' => 'br', 'params' => [...], 'content' => ''], 6 => ['tagname' => '', 'tagposition' => 238, 'params' => [...], 'content' => ''], 7 => ['tagposition' => 240, 'tagname' => 'br', 'params' => [...], 'content' => ''], 8 => ['tagname' => '', 'tagposition' => 242, 'params' => [...], 'content' => '[color=#006600] '], 9 => ['tagposition' => 260, 'tagname' => 'b', 'params' => [...], 'content' => [...]], 10 => ['tagname' => '', 'tagposition' => 314, 'params' => [...], 'content' => ' [/color] '], 11 => ['tagposition' => 326, 'tagname' => 'br', 'params' => [...], 'content' => ''], 12 => ['tagname' => '', 'tagposition' => 328, 'params' => [...], 'content' => 'Serv-U is a powerful, easy-to-use, award-winning FTP server created by Rob Beckers. An FTP server uses the FTP protocol to share files across the Internet. Serv-U is not only 100% compliant with the current FTP standard, but also includes numerous features unique to Serv-U that make it a perfect file sharing solution for virtually everyone. Serv-U features an open architecture that makes it very easy to extend, monitor, and change the server behavior with external DLLs. Regardless of the purpose behind your'...], 13 => ['tagposition' => 933, 'tagname' => 'br', 'params' => [...], 'content' => ''], 14 => ['tagname' => '', 'tagposition' => 935, 'params' => [...], 'content' => ''], 15 => ['tagposition' => 937, 'tagname' => 'br', 'params' => [...], 'content' => ''], 16 => ['tagname' => '', 'tagposition' => 939, 'params' => [...], 'content' => 'Flexible FTP server (or Daemon) for all 32-bit versions of MS-Windows (Windows 2000 (Advanced) Server, 2000 Professional, Windows XP Home / Professional, Windows Server 2003, Windows Vista). It turns any PC with a network connection into an FTP site on the Internet. Serv-U makes a vast array of features available to the user that ensures the administrator has full control over their FTP server.'], 17 => ['tagposition' => 1338, 'tagname' => 'br', 'params' => [...], 'content' => ''], 18 => ['tagname' => '', 'tagposition' => 1340, 'params' => [...], 'content' => ''], 19 => ['tagposition' => 1342, 'tagname' => 'br', 'params' => [...], 'content' => ''], 20 => ['tagname' => '', 'tagposition' => 1344, 'params' => [...], 'content' => 'Serv-U offers the following:'], 21 => ['tagposition' => 1374, 'tagname' => 'br', 'params' => [...], 'content' => ''], 22 => ['tagname' => '', 'tagposition' => 1376, 'params' => [...], 'content' => 'Support for messages to users, or from users to the server.'], 23 => ['tagposition' => 1437, 'tagname' => 'br', 'params' => [...], 'content' => ''], 24 => ['tagname' => '', 'tagposition' => 1439, 'params' => [...], 'content' => 'Users can be put into groups for easy maintenance of large numbers.'], 25 => ['tagposition' => 1508, 'tagname' => 'br', 'params' => [...], 'content' => ''], 26 => ['tagname' => '', 'tagposition' => 1510, 'params' => [...], 'content' => 'A complete implementation of the FTP standard in RFC959, RFC1123, RFC1760, RFC2228, RFC2246, RFC2289, RFC2389 and the Secure-FTP draft.'], 27 => ['tagposition' => 1647, 'tagname' => 'br', 'params' => [...], 'content' => ''], 28 => ['tagname' => '', 'tagposition' => 1649, 'params' => [...], 'content' => 'Supports resuming of file uploads and downloads.'], 29 => ['tagposition' => 1699, 'tagname' => 'br', 'params' => [...], 'content' => ''], 30 => ['tagname' => '', 'tagposition' => 1701, 'params' => [...], 'content' => 'Configurable messages for sign-on, sign-off, login, and directory changes.'], 31 => ['tagposition' => 1777, 'tagname' => 'br', 'params' => [...], 'content' => ''], 32 => ['tagname' => '', 'tagposition' => 1779, 'params' => [...], 'content' => 'Has time-out and time-limit features, so connections are automatically'], 33 => ['tagposition' => 1851, 'tagname' => 'br', 'params' => [...], 'content' => ''], 34 => ['tagname' => '', 'tagposition' => 1853, 'params' => [...], 'content' => 'cleared when idle, hung, or connected too long.'], 35 => ['tagposition' => 1902, 'tagname' => 'br', 'params' => [...], 'content' => ''], 36 => ['tagname' => '', 'tagposition' => 1904, 'params' => [...], 'content' => 'Easy to setup and maintain through a separate administrator program. For automated maintenance the settings are stored in either an .INI file, registry, or ODBC database of simple format.'], 37 => ['tagposition' => 2093, 'tagname' => 'br', 'params' => [...], 'content' => ''], 38 => ['tagname' => '', 'tagposition' => 2095, 'params' => [...], 'content' => 'Has an open architecture which makes monitoring, changing and extending the server behavior possible through external DLLs.'], 39 => ['tagposition' => 2220, 'tagname' => 'br', 'params' => [...], 'content' => ''], 40 => ['tagname' => '', 'tagposition' => 2222, 'params' => [...], 'content' => 'Logs all transactions to file and screen that can be read by other applications. Includes unique session IDs, time, and date stamps.'], 41 => ['tagposition' => 2356, 'tagname' => 'br', 'params' => [...], 'content' => ''], 42 => ['tagname' => '', 'tagposition' => 2358, 'params' => [...], 'content' => ''], 43 => ['tagposition' => 2360, 'tagname' => 'br', 'params' => [...], 'content' => ''], 44 => ['tagname' => '', 'tagposition' => 2362, 'params' => [...], 'content' => ''], 45 => ['tagposition' => 2364, 'tagname' => 'br', 'params' => [...], 'content' => ''], 46 => ['tagname' => '', 'tagposition' => 2366, 'params' => [...], 'content' => 'Filename: '], 47 => ['tagposition' => 2378, 'tagname' => 'b', 'params' => [...], 'content' => [...]], 48 => ['tagname' => '', 'tagposition' => 2420, 'params' => [...], 'content' => ''], 49 => ['tagposition' => 2422, 'tagname' => 'br', 'params' => [...], 'content' => ''], 50 => ['tagname' => '', 'tagposition' => 2424, 'params' => [...], 'content' => ''], 51 => ['tagposition' => 2426, 'tagname' => 'br', 'params' => [...], 'content' => ''], 52 => ['tagname' => '', 'tagposition' => 2428, 'params' => [...], 'content' => 'Enjoy...'], 53 => ['tagposition' => 2438, 'tagname' => 'br', 'params' => [...], 'content' => ''], 54 => ['tagname' => '', 'tagposition' => 2440, 'params' => [...], 'content' => ''], 55 => ['tagposition' => 2442, 'tagname' => 'br', 'params' => [...], 'content' => ''], 56 => ['tagname' => '', 'tagposition' => 2444, 'params' => [...], 'content' => ''], 57 => ['tagposition' => 2446, 'tagname' => 'br', 'params' => [...], 'content' => ''], 58 => ['tagname' => '', 'tagposition' => 2448, 'params' => [...], 'content' => ''], 59 => ['tagposition' => 2450, 'tagname' => 'b', 'params' => [...], 'content' => [...]], 60 => ['tagname' => '', 'tagposition' => 2461, 'params' => [...], 'content' => ' '], 61 => ['tagposition' => 2464, 'tagname' => 'url', 'params' => [...], 'content' => [...]], 62 => ['tagname' => '', 'tagposition' => 2526, 'params' => [...], 'content' => '']], $allowedchildren = ??? ) | ...\SpotUbb_parser.php:406 |
Comments # 0